EN | ID
Woocommerce

Hi All, 

  • If you are using Woocommerce 2.1.11 - 2.2.8 and VT-Web, please download the plugin from here. It tested with Wordpress 3.9.1 - 4.0.1
  • If you are using Woocommerce 2.1.11 up to 2.5.x and SNAP, please download the plugin from here. It tested with Wordpress 3.9.1 up to 4.5.x

For technical documentation,

  • If you are using Woocommerce 2.1.11 - 2.2.8 and VT-Web, please refer to this
  • If you are using Woocommerce 2.1.11 up to 2.5.x and SNAP, please refer to this

 

 

 

Was this article helpful?
0 out of 0 found this helpful
Can't find your answer? How about looking at our Tech Docs? LEARN MORE